AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Salut tout le monde !

Aller en bas 
AuteurMessage
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Salut tout le monde !   Lun 6 Aoû - 2:03

Salut j'me présente, christophe, 22ans dans l'est de la france dans un coin très perdu proche de la suisse. Ma vie tourne autour du SPL et des voitures tuning....

Ma voiture ? Une 106 GTI de 1999. Son instal ? Deux Soundstream SPLXd2 sur deux ampli Oxygène Jet 1,3kW strappé. Un autoradio DVD avec écrans motorisé 7" et quatre Hp Soundstream 13cm. Voila c'est a peut près tout ! voila quelques photo de ma tuture....









Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 2:38

J'interviens rarement dans cette rubrique mais la je vais le faire, c'est la periode des vacances et tout le monde ou presque est parti faire trempette a la mer...donc, ben bienvenue dans le forum...
bravo pour ta voiture...on vois que tu es un passionné...si l'on en croit l'absence de places passagers arriere remplacé par le caisson de basse....lol

amicalement
hyperbol

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
raphy01
Langue pendue
avatar

Nombre de messages : 628
Localisation : dans ton cul ...lol
Date d'inscription : 27/03/2005

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 6:59

jolie voiture bien venu salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
polo01
Bavard


Nombre de messages : 34
Date d'inscription : 14/03/2005

MessageSujet: coucou   Lun 6 Aoû - 10:37

bienvenue mon petit et oui très belle caisse et en plus très performente Laughing Laughing Laughing Laughing Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamourre
Langue pendue
avatar

Nombre de messages : 206
Age : 34
Localisation : meyzieu dans le Rhône
Date d'inscription : 04/06/2007

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 11:06

Bienvenue
nikel l'instal

Tu tape comben ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dtc-tuning.forumperso.com/index.htm
ibizman
Langue pendue
avatar

Nombre de messages : 803
Age : 33
Localisation : Toulon (83)
Date d'inscription : 06/02/2005

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 13:32

bienvenue !
belle installe Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ibizman38.skyblog.com
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 15:11

Salut merci de votre accueuil ! Je suis très content de ma 106 et pour être passionné, certe je le suis. Je passe ma vie et ma paye dans mes voitures. Parce que j'ai plusieurs voitures, à dire vrai j'en ai beaucoup trop..... J'pourrais mettre des photos si ça intéresse quelqu'un ?????

Pour ce qui est de mon instal, ben pour le moment j'ai pas encore dépassé 142dB avec mon ancien sub Oxygène Jet 46cm. Le caisson n'était pas travaillé et trop fragile. Mais maintenant que j'ai deux Soundstream mon score devrais être un peut plus élevé.

J'en profite aussi pour demander un p'tit conseil aux connaisseurs, j'ai cramé les transistor de mes amplis Oxigène Jet 1,3kW et je recherche la référence de ses dernier pour pouvoir les remplacer. Si quelqu'un pourrai me dire si il le sait, ou je peut en trouver par la même occasion. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Lun 6 Aoû - 21:21

Mr décibel a écrit:

J'en profite aussi pour demander un p'tit conseil aux connaisseurs, j'ai cramé les transistor de mes amplis Oxigène Jet 1,3kW et je recherche la référence de ses dernier pour pouvoir les remplacer. Si quelqu'un pourrai me dire si il le sait, ou je peut en trouver par la même occasion. Wink

bonjour,
Il faut que tu regarde sur les transistors, la reference est marquée...
tu notes tout et tu va voir ton fournisseur de composant electronique local...
pour autant, je ne suis pas sur que seul les transistors de puissance de l'ampli aient ramassé...les transistors mosfets de l'alim a decoupage ont tres bien pu flasher aussi..
il suffit de savoir si tu a une ou plusieurs led de l'ampli d'allumé des que tu branche l'ampli sur le 12 volts et que tu alimente le remote...si la led ne s'allume pas malgré ces operations et que le fusible crame , c'est que l'alim a decoupage est touchée aussi...dans ce cas, il faut changer tout les transistors sans exception...car il suffit d'un seul laissé mort pour tout degagé a nouveau apres reparation (dans le cas d'un ampli mal protégé)

amicalement
hyperbol

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Mar 7 Aoû - 0:07

Pour tout dire, c'est un pote qui les a démontés et qui m'a dit que c'était les transistors. Les ampli s'allume, claire vert et pas de protec. Donc je sais pas trop. Maintenant si je demande la réference c'est que sur les transistors il n'y a rien de marqué. C'est la mon énorme problème Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Mar 7 Aoû - 23:54

Mr décibel a écrit:
Pour tout dire, c'est un pote qui les a démontés et qui m'a dit que c'était les transistors. Les ampli s'allume, claire vert et pas de protec. Donc je sais pas trop. Maintenant si je demande la réference c'est que sur les transistors il n'y a rien de marqué. C'est la mon énorme problème Crying or Very sad

ok, si il y a probleme et que les leds de l'ampli s'allume, c'est que l'alim a decoupage fonctionne, c'est deja ca. Donc, c'est que ce ne sont que les transistors de puissance qui auraient prit un coup...
evidement, si le constructeurs a prit sont temps pour limer le boitier des transistors pour effacer la reference, c'est tres mal barré pour le reparer...
y'a til des inscription en blanc (tout petit) a coté des transistors...
genre Q1, Q2....ou TR1, TR2....et un genre 2N 3055
?
ou meme un schema sur la notice...

amicalement
hyperbol

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Mer 8 Aoû - 13:11

Oui des numéro comme ceux ci il y en à écrit sur le CI.

Q422 / Q420 / Q416 / Q414 / Q322 / Q320 / Q316 / Q314 / D421 / D324
Q423 / Q421 / Q417 / Q415 / Q323 / Q321 / Q317 / Q315 / D423 / D323


Ce sont les numéro marqué de gauche à droite de l'ampli. Sur le CI il y a deux numéro par transistors. Ils y à six broches par transistor, donc un numéro pour trois broches, soit deux numéro par transistors. Voila, sinon y a rien marqué dessus. Wink

Il y a ausi un petit transistor au milieu, marqué TH301.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Sam 11 Aoû - 1:52

Mr décibel a écrit:
Oui des numéro comme ceux ci il y en à écrit sur le CI.

Q422 / Q420 / Q416 / Q414 / Q322 / Q320 / Q316 / Q314 / D421 / D324
Q423 / Q421 / Q417 / Q415 / Q323 / Q321 / Q317 / Q315 / D423 / D323


Ce sont les numéro marqué de gauche à droite de l'ampli. Sur le CI il y a deux numéro par transistors. Ils y à six broches par transistor, donc un numéro pour trois broches, soit deux numéro par transistors. Voila, sinon y a rien marqué dessus. Wink

Il y a ausi un petit transistor au milieu, marqué TH301.

Ouais, en effet, si y'a pas d'autres indication...ca va pas aider a la reparation...
cela dit, je penses que tu a oublié d'enlever la cale en aluminium qui est visé par dessus ce que tu appel (le dessus d') un transistor a 6 pattes...
ce qui veut dire que tu n'a pas enlevé la cale parce que forcement tu aurais vu qu'en dessous, qu' il y a en faite 2 transistors a 3 pattes...et non 1 de 6...
en ce cas, effectivement, tu ne peux pas lire la reference des transistors...puisqu'elle est inscrite sur le boitier noir du transistor...
hors les boitiers noir de chacun des deux transistors sont recouvert par cette cale en alu...ou une espece de pince noir en acier elastique qu'on retire avec un tournevis plat...et la cale en alu avec un tournevis cruciforme ou une clé 6 pans (BTR)
je ne vois que cette explication la...du coup, des que tu aura enlevé cette cale, tu vera apparaitre une reference...il y en a deux a recolter au total...une pour les transistor NPN et une pour les PNP

amicalement
hyp

amicalement
hyperbol

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp


Dernière édition par le Sam 11 Aoû - 19:28, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Sam 11 Aoû - 1:55

message supprimé

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Dim 12 Aoû - 21:05

Ca doit être ça alors ! Mais c'est un pote qui à rammasé mes amplis, donc ils vas démonter mes transistors, si il a le temps entre deux bringues et je pourrais dire les réf....

Merci beaucoup Hyperbol c'est cool Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyperbol
Langue pendue


Nombre de messages : 421
Localisation : Lyon
Date d'inscription : 01/03/2005

MessageSujet: Re: Salut tout le monde !   Lun 13 Aoû - 4:27

Mr décibel a écrit:
Ca doit être ça alors ! Mais c'est un pote qui à rammasé mes amplis, donc ils vas démonter mes transistors, si il a le temps entre deux bringues et je pourrais dire les réf....

Merci beaucoup Hyperbol c'est cool Wink

oh un truc, si tu le repare, n'oublie pas la pate thermique comme pour un processeur d'ordinateur..la pate thermique ne doit en aucun cas etre conductrice electrique...
il se peut que le dos des transistors soient metalliques...il faut voir si il existe un isolant quelconque entre le dos du transistors et le boitier aluminium de l'ampli sur lequel les transistors sont visé dessus...ou la vis qui tient la cale pour plaquer les transistors sur le chassis alu de l'ampli...
il y a une tres grosse chance pour qu'il y ait, soit une feuille en mica, soit une feuille en silicone sous forme de feuille plastifiée...en plus de la pate thermique indispensable si elle existait sur l'ampli au moment du demontage que ton pote ou toi vous ferrez.

amicalement
hyperbol

_________________
Cofondateur de l'organisation des passionnés audiophiles libre (OPAL-Dca et OPAL Head events)
visible sur le site http://hyperbol.free.fr

l'electronique ou l'acoustique c'est de la science, pas de la magie...mefiez vous des mystificateurs.
Hyp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hyperbol.free.fr
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Lun 10 Sep - 3:14

Bon je ressort mon topic..... J'en profite pour vous montré l'instal de ma copine. C'était pour son anniversaire, alors j'ai passé au moins 5 jours pour un résultat assez satisfaisant. Certe les marques laisse à désiré, mais c'est performant, bonne qualité de son et surtout d'un hestétique irréprochable... Je met l'évolution de la 106.

Autoradio: Sony facade motorisé modèle?
Hp avant: Us Blaster 13cm
Hp arrière: As Blaster 16.5cm
Ampli: Blaupunkt mono 350wrms
Sub: Next ASL-38 600w rms
























Je n'ai pas pris de photos de la voiture terminé. Je vais essayé d'en mettre rapidement. Pas beaucoup de changement depuis, mais jolie quand même.... Wink

Je suis en train de bosser mon intérieur alors je mettrais quelques photos histoire de voir les changement. Certe c'est pas fini, mais je fait doucement et je le fait bien. J'ai encore beaucoup de boulot.... Au moins ça occupe Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raphy01
Langue pendue
avatar

Nombre de messages : 628
Localisation : dans ton cul ...lol
Date d'inscription : 27/03/2005

MessageSujet: Re: Salut tout le monde !   Lun 10 Sep - 7:01

joli boulo thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ibizman
Langue pendue
avatar

Nombre de messages : 803
Age : 33
Localisation : Toulon (83)
Date d'inscription : 06/02/2005

MessageSujet: Re: Salut tout le monde !   Lun 10 Sep - 12:29

félicitations pour la voiture de ta copine!
c est beau, c est propre : encore bravo Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ibizman38.skyblog.com
lionelAC73
Rang: Administrateur
avatar

Nombre de messages : 287
Age : 41
Localisation : Chambery
Date d'inscription : 25/01/2005

MessageSujet: Re: Salut tout le monde !   Lun 10 Sep - 19:34

Ça c'est du beau boulot!!!! thumright

_________________
www.lionelpegaz.sitew.com
intégration et ingénérie audio vidéo et domotique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mr décibel
Nouveau
avatar

Nombre de messages : 9
Age : 33
Localisation : Russey 25
Date d'inscription : 06/08/2007

MessageSujet: Re: Salut tout le monde !   Lun 10 Sep - 22:55

Merci merci ! Ca fait plaisir, c'est du boulot, mais à la fin c'est un résultat qui vaut l'effort.... J'mettré des photos dès que possible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Salut tout le monde !   

Revenir en haut Aller en bas
 
Salut tout le monde !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Salut tout le monde!
» Salut tout le monde
» Salut tout le monde
» salut tous le monde
» salut tous le monde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: FORUM :: Présentation :: Qui êtes vous ?-
Sauter vers: